Lesen Sie hier die technischen Voraussetzungen für das ecoMAILZ-Plugin für ecoDMS.
Windows 10
Windows Server 2012 R2, 2016
Ubuntu LTS 16.04, 18.04
Debian stretch
64 bit (ecoMAILZ unterstützt die modernen 64-bit-Systeme) ecoDMS Version 16.09 (eleanor) ab Build 16.09-2 & ecoDMS PDF/A-Drucker Version 16.09 (eleanor) ab Build 16.09-2 Die Vorlesen-Funktion steht im Plugin nicht zur Verfügung.